<!DOCTYPE html>
<html class="no-js" lang="en-GB">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="Content-Security-Policy" content="default-src * 'unsafe-inline'; script-src * 'unsafe-eval' 'unsafe-inline'; script-src-elem * 'unsafe-inline'; script-src-attr * 'unsafe-inline'; style-src * 'unsafe-inline'; style-src-elem * 'unsafe-inline'; style-src-attr * 'unsafe-inline'; img-src * data: 'unsafe-inline'; font-src * data: 'unsafe-inline'; connect-src *; media-src *; object-src *; prefetch-src *; child-src *; frame-src *; worker-src 'self'; form-action 'self'; upgrade-insecure-requests; base-uri 'self'; manifest-src 'self'">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >

        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://www.googletagmanager.com">
        <link rel="preconnect" href="https://assets.poool.fr">
        <link rel="preconnect" href="https://www.google-analytics.com">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="dns-prefetch" href="https://storage.googleapis.com">
        <link rel="dns-prefetch" href="https://s.ytimg.com">

        <link rel="manifest" href="/manifest.json?x28154" />
        <link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400&display=swap" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;700;900&display=swap" rel="stylesheet">
        <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="https://african.business/wp-content/themes/icp/img/favicon-africanbusiness.png?x28154">
        <meta name="theme-color" content="#DB1F26" />
        <meta name="mobile-web-app-capable" content="yes" />
        <link rel="apple-touch-icon" href="/african-business-apple-touch.png?x28154" />
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="African Business">

        <script>
            // NOTE(Thomas): Hide ad slot blocks that aren't filled by Google Ad Manager
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    if (event.isEmpty) {
                        var el = document.getElementById(event.slot.getSlotElementId());
                        if (!el) return;
                        var cl = el.closest('.content-block-type-ad');
                        if (!cl) return;
                        cl.style = "display:none!important";
                    }
                });
            });

            function open_sharing_popup(url, title) {
                if (!navigator.userAgent.match("Mobi")) {
                    window.open(url, title, 'scrollbars=no,resizable=yes,status=no,location=yes,toolbar=no,menubar=no,width=600,height=400,left=100,top=100');
                    return false;
                }
                return true;
            }

            window.iFrameResizer = {
                "heightCalculationMethod": "max",
                "autoResize":true,
                "log":true
            };
        </script>
        		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Shalina and Tragifura sign $600m DRC mining agreement - African Business</title>
	<meta name="description" content="A $600m mining deal will expand the DRC’s output of copper and cobalt at a time of rising demand as the world transitions to electric vehicles." />
	<link rel="canonical" href="https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Shalina and Tragifura sign $600m DRC mining agreement - African Business" />
	<meta property="og:description" content="A $600m mining deal will expand the DRC’s output of copper and cobalt at a time of rising demand as the world transitions to electric vehicles." />
	<meta property="og:url" content="https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/" />
	<meta property="og:site_name" content="African Business" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/African-Business-Magazine/114117578656259" />
	<meta property="article:published_time" content="2022-01-19T14:37:52+00:00" />
	<meta property="article:modified_time" content="2022-01-19T14:37:53+00:00" />
	<meta property="og:image" content="https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-1024x681.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AfricanBizMag" />
	<meta name="twitter:site" content="@AfricanBizMag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://african.business/#organization","name":"African Business","url":"https://african.business/","sameAs":["https://www.facebook.com/pages/African-Business-Magazine/114117578656259","https://www.linkedin.com/company/african-business-magazine?trk=other_brands_logo","https://www.youtube.com/channel/UCeeD5x2U2lpNDdDz8vpsNOA/videos","https://twitter.com/AfricanBizMag"],"logo":{"@type":"ImageObject","@id":"https://african.business/#logo","inLanguage":"en-GB","url":"https://african.business/wp-content/uploads/sites/3/2020/11/african-business.png","contentUrl":"https://african.business/wp-content/uploads/sites/3/2020/11/african-business.png","width":1266,"height":529,"caption":"African Business"},"image":{"@id":"https://african.business/#logo"}},{"@type":"WebSite","@id":"https://african.business/#website","url":"https://african.business/","name":"African Business","description":"","publisher":{"@id":"https://african.business/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://african.business/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#primaryimage","inLanguage":"en-GB","url":"https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205.jpg","contentUrl":"https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205.jpg","width":4256,"height":2832},{"@type":"WebPage","@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#webpage","url":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/","name":"Shalina and Tragifura sign $600m DRC mining agreement - African Business","isPartOf":{"@id":"https://african.business/#website"},"primaryImageOfPage":{"@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#primaryimage"},"datePublished":"2022-01-19T14:37:52+00:00","dateModified":"2022-01-19T14:37:53+00:00","description":"A $600m mining deal will expand the DRC\u2019s output of copper and cobalt at a time of rising demand as the world transitions to electric vehicles.","breadcrumb":{"@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/"]}]},{"@type":"BreadcrumbList","@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://african.business/"},{"@type":"ListItem","position":2,"name":"Energy &amp; Resources","item":"https://african.business/sectors/energy-resources/"},{"@type":"ListItem","position":3,"name":"Shalina and Tragifura sign $600m DRC mining agreement"}]},{"@type":"Article","@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#article","isPartOf":{"@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#webpage"},"author":{"@id":"https://african.business/#/schema/person/cc2d8a205f08b906c6d4eb1acc5d9266"},"headline":"Shalina and Tragifura sign $600m DRC mining agreement","datePublished":"2022-01-19T14:37:52+00:00","dateModified":"2022-01-19T14:37:53+00:00","mainEntityOfPage":{"@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#webpage"},"wordCount":282,"publisher":{"@id":"https://african.business/#organization"},"image":{"@id":"https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/#primaryimage"},"thumbnailUrl":"https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205.jpg","articleSection":["Energy &amp; Resources"],"inLanguage":"en-GB","copyrightYear":"2022","copyrightHolder":{"@id":"https://african.business/#organization"}},{"@type":"Person","@id":"https://african.business/#/schema/person/cc2d8a205f08b906c6d4eb1acc5d9266","name":"African Business","url":"https://african.business/author/african-business/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//african.business' />
<link rel="alternate" type="application/rss+xml" title="African Business &raquo; Feed" href="https://african.business/feed/" />
<link rel="alternate" type="application/rss+xml" title="African Business &raquo; Comments Feed" href="https://african.business/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://african.business/wp-includes/css/dist/block-library/style.min.css?x28154&amp;ver=5.8.2-RC1-51987' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://african.business/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?x28154&amp;ver=6.3.3' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://african.business/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?x28154&amp;ver=6.3.3' media='all' />
<link rel='stylesheet' id='block-styles-css-css'  href='https://african.business/wp-content/mu-plugins/icp/block-styles.css?x28154&amp;ver=5.8.2-RC1-51987' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://african.business/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?x28154&amp;ver=6.0.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://african.business/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?x28154&amp;ver=6.0.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//african.business/wp-content/plugins/woocommerce/assets/css/twenty-twenty.css?x28154&amp;ver=6.0.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://african.business/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?x28154&amp;ver=1.22.5' media='all' />
<link rel='stylesheet' id='icp-deps-css'  href='https://african.business/wp-content/themes/icp/css/dependencies.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-vars-css'  href='https://african.business/wp-content/themes/icp/css/variables.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-navi-css'  href='https://african.business/wp-content/themes/icp/css/navigation.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-page-css'  href='https://african.business/wp-content/themes/icp/css/pages.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-post-css'  href='https://african.business/wp-content/themes/icp/css/post_types.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-misc-css'  href='https://african.business/wp-content/themes/icp/css/misc.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-anim-css'  href='https://african.business/wp-content/themes/icp/css/animations.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='icp-resp-css'  href='https://african.business/wp-content/themes/icp/css/responsive.css?x28154&amp;ver=1.0' media='all' />
<link rel='stylesheet' id='twentytwenty-style-css'  href='https://african.business/wp-content/themes/icp/style.css?x28154&amp;ver=1.0' media='all' />
<style id='twentytwenty-style-inline-css'>
.color-accent,.color-accent-hover:hover,.color-accent-hover:focus,:root .has-accent-color,.has-drop-cap:not(:focus):first-letter,.wp-block-button.is-style-outline,a { color: var(--icp-red); }blockquote,.border-color-accent,.border-color-accent-hover:hover,.border-color-accent-hover:focus { border-color: var(--icp-red); }button:not(.toggle),.button,.faux-button,.wp-block-button__link,.wp-block-file .wp-block-file__button,input[type="button"],input[type="reset"],input[type="submit"],.bg-accent,.bg-accent-hover:hover,.bg-accent-hover:focus,:root .has-accent-background-color,.comment-reply-link { background-color: var(--icp-red); }.fill-children-accent,.fill-children-accent * { fill: var(--icp-red); }body,.entry-title a,:root .has-primary-color { color: #000000; }:root .has-primary-background-color { background-color: #000000; }cite,figcaption,.wp-caption-text,.post-meta,.entry-content .wp-block-archives li,.entry-content .wp-block-categories li,.entry-content .wp-block-latest-posts li,.wp-block-latest-comments__comment-date,.wp-block-latest-posts__post-date,.wp-block-embed figcaption,.wp-block-image figcaption,.wp-block-pullquote cite,.comment-metadata,.comment-respond .comment-notes,.comment-respond .logged-in-as,.pagination .dots,.entry-content hr:not(.has-background),hr.styled-separator,:root .has-secondary-color { color: #6d6d6d; }:root .has-secondary-background-color { background-color: #6d6d6d; }pre,fieldset,input,textarea,table,table *,hr { border-color: #91BED4; }caption,code,code,kbd,samp,.wp-block-table.is-style-stripes tbody tr:nth-child(odd),:root .has-subtle-background-background-color { background-color: #91BED4; }.wp-block-table.is-style-stripes { border-bottom-color: #91BED4; }.wp-block-latest-posts.is-grid li { border-top-color: #91BED4; }:root .has-subtle-background-color { color: #91BED4; }body:not(.overlay-header) .primary-menu > li > a,body:not(.overlay-header) .primary-menu > li > .icon,.modal-menu a,.footer-menu a, .footer-widgets a,#site-footer .wp-block-button.is-style-outline,.wp-block-pullquote:before,.singular:not(.overlay-header) .entry-header a,.archive-header a,.header-footer-group .color-accent,.header-footer-group .color-accent-hover:hover { color: var(--icp-red); }.social-icons a,#site-footer button:not(.toggle),#site-footer .button,#site-footer .faux-button,#site-footer .wp-block-button__link,#site-footer .wp-block-file__button,#site-footer input[type="button"],#site-footer input[type="reset"],#site-footer input[type="submit"] { background-color: var(--icp-red); }.header-footer-group,body:not(.overlay-header) #site-header .toggle,.menu-modal .toggle { color: #000000; }body:not(.overlay-header) .primary-menu ul { background-color: #000000; }body:not(.overlay-header) .primary-menu > li > ul:after { border-bottom-color: #000000; }body:not(.overlay-header) .primary-menu ul ul:after { border-left-color: #000000; }.site-description,body:not(.overlay-header) .toggle-inner .toggle-text,.widget .post-date,.widget .rss-date,.widget_archive li,.widget_categories li,.widget cite,.widget_pages li,.widget_meta li,.widget_nav_menu li,.powered-by-wordpress,.to-the-top,.singular .entry-header .post-meta,.singular:not(.overlay-header) .entry-header .post-meta a { color: #6d6d6d; }.header-footer-group pre,.header-footer-group fieldset,.header-footer-group input,.header-footer-group textarea,.header-footer-group table,.header-footer-group table *,.footer-nav-widgets-wrapper,#site-footer,.menu-modal nav *,.footer-widgets-outer-wrapper,.footer-top { border-color: #91BED4; }.header-footer-group table caption,body:not(.overlay-header) .header-inner .toggle-wrapper::before { background-color: #91BED4; }
</style>
<script src='https://african.business/wp-includes/js/jquery/jquery.min.js?x28154&amp;ver=3.6.0' id='jquery-core-js'></script>
<script src='https://african.business/wp-includes/js/jquery/jquery-migrate.min.js?x28154&amp;ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://african.business/wp-content/themes/twentytwenty/assets/js/index.js?x28154&amp;ver=1.0' id='twentytwenty-js-js' async></script>

<meta name="generator" content="WooCommerce 6.0.0" />
<link rel='shortlink' href='https://african.business/?p=80842' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"not-logged-in","visitorRegistrationDate":"","pagePostType":"post","pagePostType2":"single-post","pageCategory":["energy-resources"],"pagePostAuthor":"African Business","pagePostDate":"January 19, 2022","pagePostDateYear":"2022","pagePostDateMonth":"01","pagePostDateDay":"19","pagePostTerms":{"category":["Energy &amp; Resources"],"icp_type":["News"],"icp_region":["Central Africa","Democratic Republic of Congo"]}};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8T6G4R');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.icp-special-block-default {margin: 8px 0; clear: both;}
.icp-special-block- {}
.icp-special-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
</style>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21698612599/AB2012/single-leaderboard-incontent', [[728, 90], [300, 250]], 'div-gpt-ad-1603162425584-0').setTargeting('location', ['in-content']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('content-type', ['post']).setTargeting('sector', ["Energy and Resources"]);
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21698612599/single-leaderboard-incontent-mobile', [[234, 60], [240, 133], [120, 30], [120, 60], [300, 31], [320, 100], [300, 50], [216, 36], [120, 20], [120, 90], [220, 90], [168, 42], [320, 50], [300, 100], [300, 250], [216, 54], [125, 125], [292, 30], [180, 150], [300, 75], [168, 28]], 'div-gpt-ad-1619081124059-0').setTargeting('location', ['bottom']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('content-type', ['post']);
    googletag.enableServices();
  });
</script>
	</head>
	<body class="post-template-default single single-post postid-80842 single-format-standard custom-background wp-embed-responsive theme-twentytwenty woocommerce-no-js singular enable-search-modal has-post-thumbnail has-single-pagination showing-comments hide-avatars footer-top-visible">
		<a class="skip-link screen-reader-text" href="#site-content">Skip to the content</a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8T6G4R"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		
<!-- Google Tag Manager (noscript) -->
        <style>
            #site-header {border-bottom-color:white!important;}
            .icp_header_themes_container {background:var(--icp-red)}
            @media (min-width: 1000px) {
                .header-inner {padding:1rem;}
            }
        </style>

		<header data-js-site-header id="site-header" class="header-footer-group" role="banner">

			<div class="header-inner section-inner">
                <div class="icp_header_menu_toggle_wrapper">
                    <button class="icp_header_menu_toggle toggle nav-toggle mobile-nav-toggle" data-toggle-target=".menu-modal"  data-toggle-body-class="showing-menu-modal" aria-label="Toggle Menu" aria-expanded="false" data-set-focus=".close-nav-toggle">
                        <div style="pointer-events: none;" id="hamburger" class="d-flex flex-column justify-content-center align-items-center">
                            <span style="pointer-events: none;"></span>
                            <span style="pointer-events: none;"></span>
                            <span style="pointer-events: none;"></span>
                        </div>
                    </button><!-- .nav-toggle -->
                </div>
				<div class="icp_header_title_wrapper header-titles-wrapper">
					<div class="icp_header_logotype_wrapper header-titles">
							                        	                            <div class="icp_header_logotype site-title">
	                                <a href="https://african.business/"><img src="https://african.business/wp-content/themes/icp/img/african-business-black.svg?x28154" title="" alt="African Business" width="200" /></a>
	                            </div>
	                        											</div>

				</div><!-- .header-titles-wrapper -->

				<div class="icp_header_cta_wrapper header-navigation-wrapper">

                    <a href="https://african.business/subscriptions" class="icp_header_cta text-uppercase">Subscribe</a>
					<a href="https://african.business/login" class="icp_header_cta text-uppercase ml-3">Login</a>
					
				</div><!-- .header-navigation-wrapper -->

			</div><!-- .header-inner -->

			
		</header><!-- #site-header -->

		
<div class="menu-modal cover-modal header-footer-group" data-modal-target-string=".menu-modal">

	<div class="menu-modal-inner modal-inner">

		<div class="menu-wrapper section-inner">

			<div class="menu-top">

				<button class="toggle close-nav-toggle fill-children-current-color" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-label="Toggle Menu" aria-expanded="false" data-set-focus=".menu-modal">
					<span class="toggle-text">Close Menu</span>
					<svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>				</button><!-- .nav-toggle -->

				
					<nav class="mobile-menu" aria-label="Mobile" role="navigation">

						<ul class="modal-menu reset-list-style">
                            <li class="mb-3">
                                <div class="ancestor-wrapper flex-column">
                                    <a onclick="document.getElementById('data-js-search-input').focus();return false;">Search</a>
                                    <form action="https://african.business/" method="GET" class="d-flex flex-row justify-content-between align-items-center mx-3 mx-md-0">
                                        <input id="data-js-search-input" name="s" class="pt-3 pb-3 pl-4 pr-4" type="search" placeholder="Enter topics, names..." value="" />
                                        <button class="pt-3 pb-3 pl-2 pr-2 red" type="submit" style="min-width: 100px;max-width: 150px;border: 0.1rem solid var(--icp-red);background: var(--icp-red);">Search</button>
                                    </form>
                                </div>
                            </li>

                            <li id="menu-item-64421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64421"><div class="ancestor-wrapper"><a href="https://african.business/subscribe/">Subscribe to African Business</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-59339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59339"><div class="ancestor-wrapper"><a href="https://african.business/types/news/">News</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-59340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59340"><div class="ancestor-wrapper"><a href="https://african.business/insights/">Opinion</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-48031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48031"><div class="ancestor-wrapper"><a href="#" class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-48031 &gt; .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250">Sectors</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-48031 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-48034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48034"><div class="ancestor-wrapper"><a href="https://african.business/sectors/finance-services/">Finance &amp; Services</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48038"><div class="ancestor-wrapper"><a href="https://african.business/sectors/trade-investment/">Trade &amp; Investment</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48036"><div class="ancestor-wrapper"><a href="https://african.business/sectors/energy-resources/">Energy &amp; Resources</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48037"><div class="ancestor-wrapper"><a href="https://african.business/sectors/agribusiness-manufacturing/">Agribusiness &amp; Manufacturing</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48035"><div class="ancestor-wrapper"><a href="https://african.business/sectors/technology-information/">Technology &amp; Information</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-48029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48029"><div class="ancestor-wrapper"><a href="#" class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-48029 &gt; .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250">Regions</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-48029 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-59170" class="menu-item menu-item-type-taxonomy menu-item-object-icp_region menu-item-59170"><div class="ancestor-wrapper"><a href="https://african.business/regions/north-africa/">North Africa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48370" class="menu-item menu-item-type-taxonomy menu-item-object-icp_region menu-item-48370"><div class="ancestor-wrapper"><a href="https://african.business/regions/west-africa/">West Africa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48371" class="menu-item menu-item-type-taxonomy menu-item-object-icp_region current-post-ancestor current-menu-parent current-post-parent menu-item-48371"><div class="ancestor-wrapper"><a href="https://african.business/regions/central-africa/">Central Africa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48369" class="menu-item menu-item-type-taxonomy menu-item-object-icp_region menu-item-48369"><div class="ancestor-wrapper"><a href="https://african.business/regions/east-africa/">East Africa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-48368" class="menu-item menu-item-type-taxonomy menu-item-object-icp_region menu-item-48368"><div class="ancestor-wrapper"><a href="https://african.business/regions/southern-africa/">Southern Africa</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-58201" class="menu-item menu-item-type-post_type_archive menu-item-object-icp_dossier menu-item-has-children menu-item-58201"><div class="ancestor-wrapper"><a href="https://african.business/dossiers/" class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-58201 &gt; .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250">Dossiers</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-58201 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-58609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58609"><div class="ancestor-wrapper"><a href="https://african.business/dossiers/africas-top-banks-2020/">Africa&#8217;s top banks 2020</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-65877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65877"><div class="ancestor-wrapper"><a href="https://african.business/dossiers/south-africa-eyes-on-the-future-but-mired-in-the-present/">South Africa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-60464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60464"><div class="ancestor-wrapper"><a href="https://african.business/dossiers/the-education-series/">The education series</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-59218" class="menu-item menu-item-type-post_type_archive menu-item-object-icp_dossier menu-item-59218"><div class="ancestor-wrapper"><a href="https://african.business/dossiers/">More dossiers&#8230;</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-64309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64309"><div class="ancestor-wrapper"><a href="https://african.business/infocus" class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-64309 &gt; .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250">inFocus</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-64309 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-64311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64311"><div class="ancestor-wrapper"><a href="https://african.business/in-focus/ocp">Developing sustainable agriculture in Africa</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-64321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64321"><div class="ancestor-wrapper"><a href="https://african.business/in-focus/africa-digital-banking-transformation-report/">Africa Digital Banking Transformation Report</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-64310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64310"><div class="ancestor-wrapper"><a href="https://african.business/infocus">more inFocus</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-58200" class="menu-item menu-item-type-post_type_archive menu-item-object-icp_podcast menu-item-58200"><div class="ancestor-wrapper"><a href="https://african.business/podcasts/">Podcasts</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-77943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><div class="ancestor-wrapper"><a href="https://african.business/sectors/apo-newsfeed/">Partner Press Releases</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-70738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70738"><div class="ancestor-wrapper"><a href="https://african.business/events">Events</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-65088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65088"><div class="ancestor-wrapper"><a href="https://african.business/classifieds/" class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-65088 &gt; .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250">Classifieds</a><button class="toggle sub-menu-toggle fill-children-current-color" data-toggle-target=".menu-modal .menu-item-65088 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-67456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67456"><div class="ancestor-wrapper"><a href="https://african.business/classified-type/tenders/">Tenders</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-67458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67458"><div class="ancestor-wrapper"><a href="https://african.business/classified-type/vacancies/">Vacancies</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-69020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69020"><div class="ancestor-wrapper"><a href="https://newafricanmagazine.com">New African Magazine</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><div class="ancestor-wrapper"><a href="https://magazinedelafrique.com">Magazine de l&#8217;Afrique</a></div><!-- .ancestor-wrapper --></li>

						</ul>

					</nav>

					
			</div><!-- .menu-top -->

		</div><!-- .menu-wrapper -->

	</div><!-- .menu-modal-inner -->

</div><!-- .menu-modal -->

        <div data-js-site-navbar class="icp_header_themes_container container-fluid d-none d-lg-flex pt-3 pb-3 mb-0">
            <div class="row-fluid" style="width:100%">
                <div class="container">
                    <div class="row-fluid">
                        <div class="icp_header_themes_wrapper d-flex flex-row flex-wrap justify-content-center" style="width:100%">
                            <ul id="menu-header-themes-below-logo" class="icp_header_themes_menu navbar-nav d-flex flex-row flex-wrap justify-content-around ml-0 fs-01"><li id="menu-item-59301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59301"><a href="https://african.business/sectors/trade-investment/">Trade &amp; Investment</a></li>
<li id="menu-item-59300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59300"><a href="https://african.business/sectors/energy-resources/">Energy &amp; Resources</a></li>
<li id="menu-item-59302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59302"><a href="https://african.business/sectors/technology-information/">Technology &amp; Information</a></li>
<li id="menu-item-60358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60358"><a href="https://african.business/sectors/agribusiness-manufacturing/">Agribusiness &amp; Manufacturing</a></li>
<li id="menu-item-59299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59299"><a href="https://african.business/sectors/finance-services/">Finance &amp; Services</a></li>
</ul>                        </div>
                    </div>
                </div>
            </div>
        </div>

<main id="site-content" role="main">

	<style>
    .single .entry-header-inner {
        position:relative!important;
        margin: 0 auto;
        width: calc(100vw - 4rem);
        max-width:unset;
    }
    .single .entry-header-inner * {color:black!important}
    .icp_post_aside_author {left:-250px;width:200px}
    .icp_post_aside_author picture img {border-radius:50%;width:100px;height:100px;object-fit:cover}

    .single .featured-media.icp_featured_image_fullwidth,
    .single .featured-media.icp_featured_image_fullsize,
    .single .featured-media.icp_featured_image_fullwidth .section-inner img,
    .single .featured-media.icp_featured_image_fullsize .section-inner img {max-height:unset;}
    .single .featured-media.icp_featured_image_fullwidth .section-inner img,
    .single .featured-media.icp_featured_image_fullsize .section-inner img {max-width: min(2000px, 100%);}
    .featured-media.icp_featured_image_fullwidth>figcaption, .featured-media.icp_featured_image_fullsize>figcaption {
        position: absolute;
        right: 0;
        background: rgba(0, 0, 0, 0.75);
        bottom: 0;
        width: auto;
        padding: 8px 16px;
        color: white;
    }


    @media screen and (max-width: 767px) {
        .icp_post_aside_author {left:unset!important;width:100%;align-items:start!important;position: relative!important;margin: 15px auto!important;}
        .icp_post_aside_author picture {flex-direction:row!important}
        .icp_post_aside_author picture:not(.icp_post_aside_author_sponsored) img {width:50px;height:50px;object-fit: cover;}

        .single .featured-media.icp_featured_image_fullsize {max-width: 100vw;}
        .featured-media figcaption {margin-top:var(--sp-1);text-align:right}
        .featured-media figcaption span {margin-left:auto!important;font-size:var(--fs-10);font-style:italic}
    }
    @media screen and (min-width:768px) and (max-width: 1024px) {
        .icp_post_aside_author {left:-225px!important}
    }
    @media screen and (min-width: 768px) {
        .single .entry-header-inner {
            margin: 0;
            width:75vw;
            max-width: 75vw;
            left: calc(25vw / 2);
            bottom: 25px;
            padding: 20px 20px 30px 20px;
        }
        .single .entry-header {z-index:999}
        .single .entry-header-inner * {color:white!important}
        .icp_post_aside_author picture img {width:150px;height:150px;}
        .icp_single_socialnet {top:70vh;right:5vw;z-index: 99;}
    }
    @media screen and (min-width: 1024px) {
        .single .entry-header-inner {
            margin: 0;
            left: calc((50% - 2rem)/2 + 26px);
            width: calc(100% - 4rem);
            bottom: 0;
            max-width: calc(45vw + 40px);
        }
    }
            @media screen and (min-width: 768px) {
            .single .entry-header-inner {
                position: absolute !important;
                background: rgba(0, 0, 0, 0.5);
            }
        }
    </style>
    <script>
        jQuery( function ( $ ) {
            setTimeout(function () {
                var max_height = "calc(100vh - " +
                    $("[data-js-site-header]").outerHeight() + "px - " +
                    $("[data-js-site-navbar]").outerHeight() + "px - " +
                    ( ( $.find("#wpadminbar") && $("#wpadminbar").outerHeight() ) ? $("#wpadminbar").outerHeight() : "0" ) + "px" +
                    ")";
                console.log(max_height);
                $(".single .featured-media.icp_featured_image_fullwidth, .single .featured-media.icp_featured_image_fullsize").css("max-height", max_height);
            }, 50);
        } );
    </script>
<article class="post-80842 post type-post status-publish format-standard has-post-thumbnail hentry category-energy-resources icp_type-news icp_region-central-africa icp_region-congo-kinshasa" id="post-80842">
    <header class="entry-header position-relative has-text-align-center header-footer-group pt-0">
        	        	<figure class="featured-media  icp_featured_image_fullsize">
		<div class="featured-media-inner section-inner">
			<img width="1200" height="798" src="https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-1200x798.jpg?x28154" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-1200x798.jpg 1200w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-300x200.jpg 300w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-1024x681.jpg 1024w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-768x511.jpg 768w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-1536x1022.jpg 1536w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-2048x1363.jpg 2048w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-1980x1318.jpg 1980w, https://african.business/wp-content/uploads/sites/3/2022/01/shutterstock_738591205-600x399.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />		</div><!-- .featured-media-inner -->
                <figcaption class="wp-caption-text d-flex flex-row justify-content-between align-items-center">
						                <span class="icp_media_license_attribution ml-1">Alf Manciagli/Shutterstock.com</span>
			        </figcaption>
		</figure><!-- .featured-media -->
	                <div class="entry-header-inner section-inner position-absolute">
            <h1 class="entry-title text-left fs-35 text-white">Shalina and Tragifura sign $600m DRC mining agreement</h1>
                            <div class="intro-text text-white fs-10 mt-4 mb-0 section-inner max-percentage small">
					<p class="mb-0 fs-10">A $600m mining deal will expand the DRC’s output of copper and cobalt at a time of rising demand as the world transitions to electric vehicles.</p>
                </div>
				        </div><!-- .entry-header-inner -->
    </header><!-- .entry-header -->
    <div class="icp_single_socialnet d-flex position-relative position-md-fixed justify-content-center justify-content-md-end">
        <ul class="d-flex flex-row flex-md-column justify-content-start align-items-center reset-list-style">
            <li class="mt-3 mb-3 ml-0 mr-3"><a target="_blank" rel="noreferrer" href="https://twitter.com/intent/tweet?text=Shalina+and+Tragifura+sign+%24600m+DRC+mining+agreement+https%3A%2F%2Fafrican.business%2F2022%2F01%2Fenergy-resources%2Fshalina-and-tragifura-sign-600m-drc-mining-agreement%2F" onclick="return open_sharing_popup(this.href, 'Share on Twitter')"><svg xmlns="http://www.w3.org/2000/svg" width="36.895" height="30" viewBox="0 0 36.895 30"><path id="Logo_FIXED" data-name="Logo — FIXED" d="M984.493,475.245c13.923,0,21.54-11.545,21.54-21.54,0-.325,0-.65-.014-.974a15.443,15.443,0,0,0,3.779-3.927,15.35,15.35,0,0,1-4.355,1.2,7.62,7.62,0,0,0,3.336-4.193,15.049,15.049,0,0,1-4.813,1.831,7.572,7.572,0,0,0-13.1,5.182,8.348,8.348,0,0,0,.192,1.727,21.5,21.5,0,0,1-15.605-7.913,7.6,7.6,0,0,0,2.347,10.112,7.658,7.658,0,0,1-3.425-.944v.1a7.587,7.587,0,0,0,6.068,7.426,7.626,7.626,0,0,1-3.41.133,7.57,7.57,0,0,0,7.072,5.256,15.185,15.185,0,0,1-9.4,3.248,14.542,14.542,0,0,1-1.8-.1,21.531,21.531,0,0,0,11.589,3.381" transform="translate(-972.904 -445.245)" fill="#DB1F26" /></svg></a></li>
            <li class="mt-3 mb-3 ml-0 mr-3"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https://african.business/2022/01/energy-resources/shalina-and-tragifura-sign-600m-drc-mining-agreement/"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path id="Tracé_32" data-name="Tracé 32" d="M1126.569,445.059h-22.5a3.752,3.752,0,0,0-3.75,3.75v22.5a3.752,3.752,0,0,0,3.75,3.75h22.5a3.752,3.752,0,0,0,3.75-3.75v-22.5A3.752,3.752,0,0,0,1126.569,445.059Zm-17.647,25.584H1103.9V455.528h5.025Zm-2.512-17.18h-.033a2.87,2.87,0,1,1,.033,0Zm20.629,17.18h-5.023v-8.087c0-2.031-.729-3.418-2.546-3.418a2.751,2.751,0,0,0-2.578,1.837,3.44,3.44,0,0,0-.166,1.227v8.441H1111.7s.067-13.7,0-15.115h5.023v2.14a4.992,4.992,0,0,1,4.529-2.5c3.3,0,5.784,2.159,5.784,6.8Z" transform="translate(-1100.319 -445.059)" fill-rule="evenodd" fill="#DB1F26" /></svg></a></li>
            <li class="mt-3 mb-3 ml-0 mr-3"><a target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafrican.business%2F2022%2F01%2Fenergy-resources%2Fshalina-and-tragifura-sign-600m-drc-mining-agreement%2F" onclick="return open_sharing_popup(this.href, 'Share on Facebook')"><svg xmlns="http://www.w3.org/2000/svg" width="30.18" height="30" viewBox="0 0 30.18 30"><path id="Tracé_31" data-name="Tracé 31" d="M1089.717,460.092A15.1,15.1,0,0,1,1076.984,475V464.453h3.518l.666-4.362h-4.184v-2.829a2.181,2.181,0,0,1,2.458-2.359h1.9V451.19a23.207,23.207,0,0,0-3.379-.294c-3.444,0-5.7,2.091-5.7,5.87v3.326h-3.834v4.362h3.834V475a15.092,15.092,0,1,1,17.447-14.908Z" transform="translate(-1059.537 -445)" fill="#DB1F26" /></svg></a></li>
            <li class="mt-3 mb-3 ml-0 mr-3"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fafrican.business%2F2022%2F01%2Fenergy-resources%2Fshalina-and-tragifura-sign-600m-drc-mining-agreement%2F"><svg xmlns="http://www.w3.org/2000/svg" width="36.18" height="36.338" viewBox="0 0 36.18 36.338"><g id="Calque_1" data-name="Calque 1" transform="translate(-1)">
    <path id="Tracé_42" data-name="Tracé 42" d="M1.773,36.338a.773.773,0,0,1-.746-.977L3.39,26.734A18.019,18.019,0,1,1,19.163,36.04h-.008a18.055,18.055,0,0,1-8.337-2.047L1.969,36.313A.778.778,0,0,1,1.773,36.338Z" transform="translate(0)" fill="#DB1F26"/>
    <path id="Tracé_43" data-name="Tracé 43" d="M11.9,45.687l2.446-8.933a17.246,17.246,0,1,1,14.943,8.635h-.007a17.23,17.23,0,0,1-8.24-2.1Zm9.565-5.518.524.31a14.314,14.314,0,0,0,7.3,2h.006a14.332,14.332,0,1,0-12.142-6.716l.341.542-1.448,5.288Z" transform="translate(-10.122 -10.122)" fill="#DB1F26"/>
    <path id="Tracé_44" data-name="Tracé 44" d="M20.344,52.97l2.362-8.625a16.648,16.648,0,1,1,14.426,8.336h-.008a16.646,16.646,0,0,1-7.955-2.026Z" transform="translate(-17.971 -18.007)" fill="transparent"/>
    <g id="Groupe_156" data-name="Groupe 156" transform="translate(1.773 0.773)">
      <path id="Tracé_45" data-name="Tracé 45" d="M11.9,45.687l2.446-8.933a17.246,17.246,0,1,1,14.943,8.635h-.007a17.23,17.23,0,0,1-8.24-2.1Zm9.565-5.518.524.31a14.314,14.314,0,0,0,7.3,2h.006a14.332,14.332,0,1,0-12.142-6.716l.341.542-1.448,5.288Z" transform="translate(-11.895 -10.895)" fill="#f7f7f7"/>
      <path id="Tracé_46" data-name="Tracé 46" d="M137.9,142.368c-.323-.717-.663-.732-.97-.744-.251-.011-.539-.01-.826-.01a1.584,1.584,0,0,0-1.149.539,4.83,4.83,0,0,0-1.508,3.594,8.381,8.381,0,0,0,1.76,4.457c.215.288,2.981,4.777,7.36,6.5,3.64,1.436,4.38,1.15,5.171,1.078a4.352,4.352,0,0,0,2.908-2.049,3.6,3.6,0,0,0,.251-2.049c-.108-.179-.4-.287-.826-.5s-2.549-1.258-2.944-1.4-.682-.215-.97.216-1.113,1.4-1.364,1.688-.5.324-.934.108a11.783,11.783,0,0,1-3.465-2.139,12.983,12.983,0,0,1-2.4-2.984c-.251-.431,0-.644.189-.879a12.985,12.985,0,0,0,1.077-1.473.794.794,0,0,0-.036-.755C139.118,145.351,138.281,143.22,137.9,142.368Z" transform="translate(-124.818 -132.335)" fill="#f7f7f7" fill-rule="evenodd"/>
    </g></g></svg></a></li>
        </ul>
    </div>
	<div class="position-relative post-inner thin mt-md-5">
				<div class="main-content paid position-relative">
			<div class="icp-paywalled-content entry-content" data-poool="90" data-poool-mode="hide">
				<script>
    !function(w,d,s,u,p,t,o){
        w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
            t=d.createElement(s),o=d.getElementsByTagName(s)[0],
            t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    poool("init", "IWLKV-NUUMR-TKEPH-134ZP");
    poool("config", "adblock_enabled",                    false);
    //poool("config", "alternative_enabled",                false);
    //poool("config", "alternative_widget",                 "video");
    poool('config', 'app_name',                           'African Business');
    poool('style', 'layout',                              'landscape');
    poool('style', 'brand_logo',                          'https://african.business/wp-content/themes/icp/img/african-business-black.svg');
    poool('style', 'button_color',                        'rgb(182,1,1)');
    poool('style', 'button_hover_color',                  'rgb(237,11,11)');
    poool("config", "cookies_enabled",                    true);
	    poool("config", "login_button_enabled",           false, true);
    if ( document.referrer.match( /facebook\.com|twitter\.com|t\.co|plus\.google\.com|bit\.ly|reddit\.com/ ) ) {
        console.log( 'Poool :: from social networks' );
        poool("config", "custom_segment",       "reseaux-sociaux");
    }
	    poool("config", "data_policy_url",                    "https://african.business/pages/privacy");
    poool("config", "debug",                              false);
    poool('config', 'disable_content_height_calculation', true);
    poool('config', 'dom_load_timeout',                   5000);
    poool('config', 'locale',                             'en');
    poool("config", "login_url",                          "https://african.business/login?return_url={return_url}", true);
    poool("config", "mode",                               'hide');
    poool("config", "percent",                            85);
    poool("config", "popover_enabled",                    false);
    poool("config", "post_container",                     "[data-poool]");
    poool('config', 'signature_enabled',                  false);
    poool("config", "subscription_url",                   "https://african.business/subscription?return_url={return_url}");
    poool("config", "user_is_premium",                    false);
    poool("config", "video_primary_mode",                "html5");
    poool("config", "video_client",                      "vast");
    poool('config', 'wait_for_dom_load',                 false);
    poool("config", "widget_container",                  "#poool-widget");
	
    poool('event', 'onIdentityAvailable', function(event) {
        console.log(event.user_id+' :: '+event.segment_slug+' :: '+event.journey_name+' :: '+event.widget);
    });

    // NOTE(Thomas): Track events in GA
    poool('event', 'onLock', function ( event ) {
        var tpw = document.querySelector('.temp-pw');tpw && tpw.remove();

        if (dataLayer) {
            dataLayer.push({"event":"poool.lock","poool_event":"lock_article","poool_widget":(event && event.widget ? event.widget : 'paywall')});
        } else {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Poool',
                eventAction: 'lock_article',
                eventLabel: event && event.widget ? event.widget : 'paywall',
                eventValue: 1
            });
        }
    });
    poool('event', 'onRelease', function ( event ) {
        if (dataLayer) {
            dataLayer.push({"event":"poool.unlock","poool_event":"unlock_article","poool_widget":(event && event.widget ? event.widget : 'paywall')});
        } else {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Poool',
                eventAction: 'unlock_article',
                eventLabel: event && event.widget ? event.widget : 'paywall',
                eventValue: 1
            });
        }
    });
    poool('event', 'onSubscribeClick', function ( event ) {
        ga('send', {
            hitType: 'event',
            eventCategory: 'Poool',
            eventAction: 'subscribe_click',
            eventLabel: event && event.widget ? event.widget : 'paywall',
            eventValue: 1
        });
    });

    // NOTE(Thomas): This has to fire last
    poool("send", "page-view",                           "premium");
</script>                <div class="position-relative">
                    <aside class="icp_post_aside_author d-flex flex-column justify-content-start align-items-center position-absolute">
                                                <div class="mt-3 fs-05">
                            <div class="d-inline d-md-block fs-05 text-center">January 19th 2022</div>
	                                                        <span class="d-inline d-md-none">&bull;</span>
                                <div class="d-inline d-md-block mt-1 fs-05 text-center">
			                        <a class="text-dark text-decoration-none" title="Browse posts about this region" href="https://african.business/regions/central-africa/">Central Africa</a>, <a class="text-dark text-decoration-none" title="Browse posts about this region" href="https://african.business/regions/congo-kinshasa/">Democratic Republic of Congo</a>                                </div>
	                        	                                                        <span class="d-inline d-md-none">&bull;</span>
                                <div class="d-inline d-md-block mt-1 fs-05 text-center">
			                        <a class="text-dark text-decoration-none" title="Browse posts about this topic" href="https://african.business/sectors/energy-resources/">Energy &amp; Resources</a>                                </div>
	                        	                                                </div>
                    </aside>
                </div>

				
<p id="m_-7623644044692468241gmail-E61">A $600m financing agreement between Shalina Resources, one of the largest producers of copper and cobalt and Trafigura, the commodity trading giant, is set to considerably increase supplies of high-grade cobalt hydroxide and copper cathode from the Democratic Republic of Congo (DRC).</p>



<p id="m_-7623644044692468241gmail-E91">Demand for the metals, particularly cobalt – an essential component of batteries used in mobile phones and increasingly in electric vehicle batteries – has been rising steeply.</p>



<p id="m_-7623644044692468241gmail-E95">According to analysts,<em> </em>global refined cobalt production is expected to reach 223,000 tonnes in 2025, a rise of 38.5% from 2021. The DRC is the world’s largest supplier of cobalt, producing around 70% of the metal.</p><div class='ai-viewports ai-viewport-3 ai-insert-18-37624988' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-18-37624988' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0naWNwLXNwZWNpYWwtYmxvY2sgaWNwLXNwZWNpYWwtYmxvY2stY2VudGVyIGljcC1zcGVjaWFsLWJsb2NrLTE4IGljcC1zcGVjaWFsLWJsb2NrLXNpbmdsZWluY29udGVudG1vYmlsZSc+CjwhLS0gLzIxNjk4NjEyNTk5L3NpbmdsZS1sZWFkZXJib2FyZC1pbmNvbnRlbnQtbW9iaWxlIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2MTkwODExMjQwNTktMCcgc3R5bGU9J3BvaW50ZXItZXZlbnRzOmF1dG8haW1wb3J0YW50Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNjE5MDgxMTI0MDU5LTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='18'></div>

<div class='icp-special-block icp-special-block-center icp-special-block-7 icp-special-block-singleincontent ai-viewport-1 ai-viewport-2 ai-track' data-ai='WzcsMCwiU2luZ2xlOjpJbkNvbnRlbnQiLCIiLDFd'>
<!-- /21698612599/AB2012/single-leaderboard-incontent -->
<div id='div-gpt-ad-1603162425584-0' style='width: 728px; height: 250px;pointer-events:auto!important'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603162425584-0'); });
  </script>
</div></div>




<p id="m_-7623644044692468241gmail-E101">The financing agreement will enable Shalina Resources, through its DRC subsidiary, Chemaf, to complete construction of the fully mechanised Mutoshi mine and the solvent extraction-electrowinning (Sx-EW) processing plant in Kolwezi. It will also enable the expansion of the Etoile SX-EW processing plant in Lubumbashi. All sites are in DRC’s Katanga Province.</p>



<p id="m_-7623644044692468241gmail-E138">The agreement also covers the marketing by Trafigura of all the cobalt hydroxide produced from these assets operated by Chemaf, which is expected to continue until 2027.</p>


				<aside id="icp-link-block_61e81bfaf1b50" class="icp_internal_link mt-4 mb-4 ">
					<div>
						<strong class="icp_internal_link__cta">Read more about mining in DRC</strong>
						<strong class="icp_internal_link__link"><a href=""></a></strong>
					</div>
				</aside>
				


<ul><li><a href="https://african.business/2021/12/finance-services/drc-government-takes-aim-at-congo-holdup-scandal/">DRC government takes aim at &#8216;Congo Holdup&#8217; scandal</a></li><li><a href="https://african.business/2021/11/energy-resources/workers-report-colonial-era-abuse-at-congolese-cobalt-mines/">Workers report &#8220;colonial-era&#8221; abuse at Congolese cobalt mines</a></li><li><a href="https://african.business/2021/03/energy-resources/can-tshisekedi-clean-up-drcs-mining-sector/">Can Tshisekedi clean up DRC’s mining sector?</a></li></ul>



<p id="m_-7623644044692468241gmail-E151">The project is expected to create local employment during the construction phase of the Mutoshi mine as well as during the operation phase with up to 1,000 jobs. In addition, the current local employment of around 1,000 Congolese at the Etoile mine will be secured for an additional 10-12 years, the firm says.</p>



<p id="m_-7623644044692468241gmail-E162">The Mutoshi mine, one of the largest cobalt and copper mines in the DRC, is expected to be producing by the third quarter of 2023.</p>
<!-- AI CONTENT END 1 -->
			</div>
			<div id="poool-widget"></div>
		</div>

	</div><!-- .post-inner -->

	<div class="icp_single_metadata section-inner">
		
        <style>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</style>
        <footer class="row entry-footer">
            <div class="mb-3">
                <section class="icp_footer__section icp_footer__related_posts py-3">
                    <h2 class="mt-4 f-open fs-15">Read other pieces on this topic</h2>
                    <div class="main-content">
                        <ul class="icp_flow_posts icp_flow_section_content position-relative d-flex flex-wrap flex-column align-items-center justify-content-start list-unstyled m-0 p-0">
					<li class="d-flex flex-column">
					<article class="d-flex flex-row flex-wrap justify-content-start align-items-center pt-2 pr-2 pb-2 pl-2 " style="width:100%">
	<header class="position-relative d-flex flex-column justify-content-start m-0 p-0">
        		<div class="icp_post_thumbnail d-flex flex-column justify-content-start align-items-center pr-3">
            <a href="https://african.business/2022/01/energy-resources/mozambique-kicks-off-first-offshore-gas-project/">
	                                                <img width="580" height="435" src="https://african.business/wp-content/uploads/sites/3/2022/01/coral-south-1-jpg-rend-1140-0-1024x768.jpg?x28154" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2022/01/coral-south-1-jpg-rend-1140-0-1024x768.jpg 1024w, https://african.business/wp-content/uploads/sites/3/2022/01/coral-south-1-jpg-rend-1140-0-300x225.jpg 300w, https://african.business/wp-content/uploads/sites/3/2022/01/coral-south-1-jpg-rend-1140-0-768x576.jpg 768w, https://african.business/wp-content/uploads/sites/3/2022/01/coral-south-1-jpg-rend-1140-0-600x450.jpg 600w, https://african.business/wp-content/uploads/sites/3/2022/01/coral-south-1-jpg-rend-1140-0.jpg 1140w" sizes="(max-width: 580px) 100vw, 580px" />                            </a>
		</div>
        <div class="icp_post_content d-flex flex-column justify-content-start align-items-start pt-0 pl-0 pr-3 pb-0">
	                        <div class="icp_flow_post_sector_wrapper mb-1 d-none d-sm-block">
                    <a class="icp_flow_post_sector text-decoration-none" href="https://african.business/sectors/energy-resources/">
				        Energy &amp; Resources                    </a>
                </div>
	                    <h4 class="ml-0 mr-0 mt-0 mb-3 fs-20"><a href="https://african.business/2022/01/energy-resources/mozambique-kicks-off-first-offshore-gas-project/">Mozambique kicks off first offshore gas project</a></h4>
            <div class="icp_halfwidth_post_metadata fs-05 mb-2 d-none d-md-block">
                <div class="icp_flow_mini_content_excerpt fs-05">
		            <div class="clamp-4">The arrival of the $2.5bn floating Coral South facility in Mozambique could help revive the country's potentially transformative LNG sector, as the government assures oil and gas majors that the security situation is under control.</div> <div class="icp_flow_mini_content_author">By <a href="https://african.business/author/shoshanakedem/">Shoshana Kedem</a></div>                </div>
            </div>
        </div>
	</header>
</article>				</li>
								<li class="d-flex flex-column">
					<article class="d-flex flex-row flex-wrap justify-content-start align-items-center pt-2 pr-2 pb-2 pl-2 " style="width:100%">
	<header class="position-relative d-flex flex-column justify-content-start m-0 p-0">
        		<div class="icp_post_thumbnail d-flex flex-column justify-content-start align-items-center pr-3">
            <a href="https://african.business/2021/10/energy-resources/without-flexibility-africas-energy-revolution-will-not-take-place/">
	                                                <img width="580" height="387" src="https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-1024x683.jpg?x28154" class="attachment-large size-large wp-post-image" alt="Cape Town after sunset." loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-1024x683.jpg 1024w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-300x200.jpg 300w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-768x513.jpg 768w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-1536x1025.jpg 1536w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-2048x1367.jpg 2048w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-1200x801.jpg 1200w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-1980x1321.jpg 1980w, https://african.business/wp-content/uploads/sites/3/2021/11/cape-town-aerial-after-sunset-600x400.jpg 600w" sizes="(max-width: 580px) 100vw, 580px" />                            </a>
		</div>
        <div class="icp_post_content d-flex flex-column justify-content-start align-items-start pt-0 pl-0 pr-3 pb-0">
	                        <div class="icp_flow_post_sector_wrapper mb-1 d-none d-sm-block">
                    <a class="icp_flow_post_sector text-decoration-none" href="https://african.business/sectors/energy-resources/">
				        Energy &amp; Resources                    </a>
                </div>
	                    <h4 class="ml-0 mr-0 mt-0 mb-3 fs-20"><a href="https://african.business/2021/10/energy-resources/without-flexibility-africas-energy-revolution-will-not-take-place/">Without flexibility, Africa’s energy revolution will not take place</a></h4>
            <div class="icp_halfwidth_post_metadata fs-05 mb-2 d-none d-md-block">
                <div class="icp_flow_mini_content_excerpt fs-05">
		            <div class="clamp-4">The speed of the energy transition will impose additional criteria in investment choices to ensure the sustainability and the best economic profitability of a country's energy mix.</div> <div class="icp_flow_mini_content_author">By <a href="https://african.business/author/villerimali/">Ville Rimali</a></div>                </div>
            </div>
        </div>
	</header>
</article>				</li>
				
				<li class="d-flex flex-column mx-0">
				<article class="d-flex flex-row flex-wrap justify-content-start align-items-center pt-2 pr-2 pb-2 pl-2 " style="width:100%">
	<header class="position-relative d-flex flex-column justify-content-start m-0 p-0">
        		<div class="icp_post_thumbnail d-flex flex-column justify-content-start align-items-center pr-3">
            <a href="https://african.business/2022/01/energy-resources/nigerias-spill-hit-communities-demand-more-from-petroleum-industry-act/">
	                                                <img width="580" height="420" src="https://african.business/wp-content/uploads/sites/3/2022/01/environmental_degradation_in_nigeria.jpg?x28154" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2022/01/environmental_degradation_in_nigeria.jpg 662w, https://african.business/wp-content/uploads/sites/3/2022/01/environmental_degradation_in_nigeria-300x217.jpg 300w, https://african.business/wp-content/uploads/sites/3/2022/01/environmental_degradation_in_nigeria-600x434.jpg 600w" sizes="(max-width: 580px) 100vw, 580px" />                            </a>
		</div>
        <div class="icp_post_content d-flex flex-column justify-content-start align-items-start pt-0 pl-0 pr-3 pb-0">
	                        <div class="icp_flow_post_sector_wrapper mb-1 d-none d-sm-block">
                    <a class="icp_flow_post_sector text-decoration-none" href="https://african.business/sectors/energy-resources/">
				        Energy &amp; Resources                    </a>
                </div>
	                    <h4 class="ml-0 mr-0 mt-0 mb-3 fs-20"><a href="https://african.business/2022/01/energy-resources/nigerias-spill-hit-communities-demand-more-from-petroleum-industry-act/">Niger Delta host communities demand more from Petroleum Industry Act</a></h4>
            <div class="icp_halfwidth_post_metadata fs-05 mb-2 d-none d-md-block">
                <div class="icp_flow_mini_content_excerpt fs-05">
		            <div class="clamp-4">Many local activists in Nigeria say that the 3% of operating expenses that oil companies must pay to host communities under the PIA is insufficient to compensate for industry damage.</div> <div class="icp_flow_mini_content_author">By <a href="https://african.business/author/willmcbain/">Will McBain</a></div>                </div>
            </div>
        </div>
	</header>
</article>			</li>
					<li class="d-flex flex-column mx-0">
				<article class="d-flex flex-row flex-wrap justify-content-start align-items-center pt-2 pr-2 pb-2 pl-2 " style="width:100%">
	<header class="position-relative d-flex flex-column justify-content-start m-0 p-0">
        		<div class="icp_post_thumbnail d-flex flex-column justify-content-start align-items-center pr-3">
            <a href="https://african.business/2021/11/agribusiness-manufacturing/ocp-group-joins-espp-to-keep-exploring-new-innovative-ways-to-recycle-phosphorous/">
	                                                <img width="580" height="326" src="https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-1024x576.jpg?x28154" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-1024x576.jpg 1024w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-300x169.jpg 300w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-768x432.jpg 768w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-1536x864.jpg 1536w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-2048x1152.jpg 2048w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-1200x675.jpg 1200w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-1980x1114.jpg 1980w, https://african.business/wp-content/uploads/sites/3/2021/11/20200520_sidi_chennane_khouribga_covid_30-600x338.jpg 600w" sizes="(max-width: 580px) 100vw, 580px" />                            </a>
		</div>
        <div class="icp_post_content d-flex flex-column justify-content-start align-items-start pt-0 pl-0 pr-3 pb-0">
	                        <div class="icp_flow_post_sector_wrapper mb-1 d-none d-sm-block">
                    <a class="icp_flow_post_sector text-decoration-none" href="https://african.business/sectors/energy-resources/">
				        Energy &amp; Resources                    </a>
                </div>
	                    <h4 class="ml-0 mr-0 mt-0 mb-3 fs-20"><a href="https://african.business/2021/11/agribusiness-manufacturing/ocp-group-joins-espp-to-keep-exploring-new-innovative-ways-to-recycle-phosphorous/">OCP Group joins ESPP to keep exploring new innovative ways to recycle phosphorous</a></h4>
            <div class="icp_halfwidth_post_metadata fs-05 mb-2 d-none d-md-block">
                <div class="icp_flow_mini_content_excerpt fs-05">
		            <div class="clamp-4">Membership of the European Sustainable Phosphorus Platform (ESPP) will allow OCP to continue its work in optimising and managing phosphate while exchanging knowledge with other major industry players.</div>                 </div>
            </div>
        </div>
	</header>
</article>			</li>
		</ul>
                    </div>
                </section>
            </div>
            <div class="mb-5">
                	<section class="icp_footer__section icp_footer__related_posts py-3">
		<h2 class="mt-4 f-open fs-15">Read other pieces by African Business</h2>
		<div class="main-content">
            <ul class="icp_flow_posts icp_flow_section_content position-relative d-flex flex-wrap flex-column align-items-center justify-content-start list-unstyled m-0 p-0">
                                    <li class="d-flex flex-column mx-0">
                        <article class="d-flex flex-row flex-wrap justify-content-start align-items-center pt-2 pr-2 pb-2 pl-2 " style="width:100%">
	<header class="position-relative d-flex flex-column justify-content-start m-0 p-0">
        		<div class="icp_post_thumbnail d-flex flex-column justify-content-start align-items-center pr-3">
            <a href="https://african.business/2021/10/trade-investment/canex-at-iatf2021-the-highlight-of-africas-creative-and-cultural-calendar/">
	                                                <img width="580" height="363" src="https://african.business/wp-content/uploads/sites/3/2021/10/canex-web-banner_w960xh600px-2.jpg?x28154" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2021/10/canex-web-banner_w960xh600px-2.jpg 960w, https://african.business/wp-content/uploads/sites/3/2021/10/canex-web-banner_w960xh600px-2-300x188.jpg 300w, https://african.business/wp-content/uploads/sites/3/2021/10/canex-web-banner_w960xh600px-2-768x480.jpg 768w, https://african.business/wp-content/uploads/sites/3/2021/10/canex-web-banner_w960xh600px-2-600x375.jpg 600w" sizes="(max-width: 580px) 100vw, 580px" />                            </a>
		</div>
        <div class="icp_post_content d-flex flex-column justify-content-start align-items-start pt-0 pl-0 pr-3 pb-0">
	                        <div class="icp_flow_post_sector_wrapper mb-1 d-none d-sm-block">
                    <a class="icp_flow_post_sector text-decoration-none" href="https://african.business/sectors/energy-resources/">
				        Energy &amp; Resources                    </a>
                </div>
	                    <h4 class="ml-0 mr-0 mt-0 mb-3 fs-20"><a href="https://african.business/2021/10/trade-investment/canex-at-iatf2021-the-highlight-of-africas-creative-and-cultural-calendar/">CANEX at IATF2021 – the highlight of Africa&#8217;s creative and cultural calendar</a></h4>
            <div class="icp_halfwidth_post_metadata fs-05 mb-2 d-none d-md-block">
                <div class="icp_flow_mini_content_excerpt fs-05">
		            <div class="clamp-4">CANEX at IATF 2021 will bring together the best and brightest of Africa’s creative sector with a diverse programme of performances, conversations and meetings.</div>                 </div>
            </div>
        </div>
	</header>
</article>                    </li>
                                    <li class="d-flex flex-column mx-0">
                        <article class="d-flex flex-row flex-wrap justify-content-start align-items-center pt-2 pr-2 pb-2 pl-2 " style="width:100%">
	<header class="position-relative d-flex flex-column justify-content-start m-0 p-0">
        		<div class="icp_post_thumbnail d-flex flex-column justify-content-start align-items-center pr-3">
            <a href="https://african.business/2021/06/agribusiness-manufacturing/ifc-and-ocp-group-strengthen-partnership/">
	                                                <img width="580" height="387" src="https://african.business/wp-content/uploads/sites/3/2021/06/ifc_ocp_option-def-1024x683.jpg?x28154" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://african.business/wp-content/uploads/sites/3/2021/06/ifc_ocp_option-def-1024x683.jpg 1024w, https://african.business/wp-content/uploads/sites/3/2021/06/ifc_ocp_option-def-300x200.jpg 300w, https://african.business/wp-content/uploads/sites/3/2021/06/ifc_ocp_option-def-768x512.jpg 768w, https://african.business/wp-content/uploads/sites/3/2021/06/ifc_ocp_option-def.jpg 1200w" sizes="(max-width: 580px) 100vw, 580px" />                            </a>
		</div>
        <div class="icp_post_content d-flex flex-column justify-content-start align-items-start pt-0 pl-0 pr-3 pb-0">
	                        <div class="icp_flow_post_sector_wrapper mb-1 d-none d-sm-block">
                    <a class="icp_flow_post_sector text-decoration-none" href="https://african.business/sectors/energy-resources/">
				        Energy &amp; Resources                    </a>
                </div>
	                    <h4 class="ml-0 mr-0 mt-0 mb-3 fs-20"><a href="https://african.business/2021/06/agribusiness-manufacturing/ifc-and-ocp-group-strengthen-partnership/">IFC and OCP Group strengthen partnership</a></h4>
            <div class="icp_halfwidth_post_metadata fs-05 mb-2 d-none d-md-block">
                <div class="icp_flow_mini_content_excerpt fs-05">
		            <div class="clamp-4">A milestone financing agreement with the International Finance Corporation (IFC) will help OCP to expand its value change in Africa. </div>                 </div>
            </div>
        </div>
	</header>
</article>                    </li>
                            </ul>
		</div>
	</section>
            </div>
        </footer>

	</div><!-- .section-inner -->

</article><!-- .post -->

</main><!-- #site-content -->

            
	<div id="icp_footer" class="footer-nav-widgets-wrapper header-footer-group">

		<div class="footer-inner section-inner">

			
			
				<aside class="footer-widgets-outer-wrapper m-0 pt-5 pb-5" role="complementary">

					<div class="footer-widgets-wrapper">

						
							<div class="footer-widgets column-one grid-item">
								<div class="widget_text widget widget_custom_html"><div class="widget_text widget-content">Our family of publications<div class="textwidget custom-html-widget"><ul>
	<li><a href="https://newafricanmagazine.com">New African Magazine</a></li>
	<li><a href="https://magazinedelafrique.com">Magazine de l'Afrique</a></li>
</ul>
</div></div></div><div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div class="widget_text widget-content">
	<a href="https://african.business/subscribe">Subscriptions</a>
</div>
<ul>
	<li></li>
</ul>
<div class="widget_text widget-content">
	Follow us
</div>
<ul>
	<li><a href="https://twitter.com/AfricanBizMag">Twitter</a></li>
	<li><a href="https://www.facebook.com/AfricanBusinessMagazine/">Facebook</a></li>
	<li><a href="https://www.linkedin.com/company/african-business-magazine">Linkedin</a></li>
</ul></div></div></div>							</div>

						
						
							<div class="footer-widgets column-two grid-item">
								<div class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><div class="widget_text widget-content">
	<a href="https://african.business/about-us">About us</a>
</div>
<ul>
	<li><a href="https://african.business/contact-us/">Contact</a></li>
	<li><a href="https://african.business/privacy-cookies/">Privacy Policy</a></li>
</ul>
<div class="widget_text widget-content"><a href="https://african.business/advertise/">Advertise with us</a>	
</div>
<ul>
	<li></li>
</ul>
<div class="widget_text widget-content">
	Services
</div>
<ul>
	<li><a href="https://ic-events.net">IC Events</a></li>
	<li><a href="https://icintelligence.co.uk">IC Intelligence</a></li>
</ul></div></div></div>							</div>

						
						
					</div><!-- .footer-widgets-wrapper -->

				</aside><!-- .footer-widgets-outer-wrapper -->

			
		</div><!-- .footer-inner -->

	</div><!-- .footer-nav-widgets-wrapper -->

			<footer id="site-footer" role="contentinfo" class="header-footer-group">

				<div class="section-inner">

					<div class="footer-credits">

						<p class="footer-copyright">&copy;
							2022							<a href="https://african.business/">African Business</a>
						</p><!-- .footer-copyright -->

					</div><!-- .footer-credits -->

					<a class="to-the-top" href="#site-header">
						<span class="to-the-top-long">
							To the top <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-long -->
						<span class="to-the-top-short">
							Up <span class="arrow" aria-hidden="true">&uarr;</span>						</span><!-- .to-the-top-short -->
					</a><!-- .to-the-top -->

				</div><!-- .section-inner -->

			</footer><!-- #site-footer -->

            
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"rest_api","postID":"80842","nonce":"8bab30ac34","requestURL":"https:\/\/african.business\/wp-json\/post-views-counter\/view-post\/"};
</script>
<script src='https://african.business/wp-content/plugins/post-views-counter/js/frontend.js?x28154&amp;ver=1.3.10' id='post-views-counter-frontend-js'></script>
<script src='https://african.business/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?x28154&amp;ver=2.7.0-wc.6.0.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/african.business\/subscription-checkout\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script src='https://african.business/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?x28154&amp;ver=6.0.0' id='wc-add-to-cart-js'></script>
<script src='https://african.business/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?x28154&amp;ver=2.1.4-wc.6.0.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://african.business/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?x28154&amp;ver=6.0.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_06c0d37439fab4458483171d1943a437","fragment_name":"wc_fragments_06c0d37439fab4458483171d1943a437","request_timeout":"5000"};
</script>
<script src='https://african.business/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?x28154&amp;ver=6.0.0' id='wc-cart-fragments-js'></script>
<script src='https://african.business/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?x28154&amp;ver=1.14.2' id='gtm4wp-contact-form-7-tracker-js'></script>
<script src='https://african.business/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x28154&amp;ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script>
<script src='https://african.business/wp-includes/js/wp-embed.min.js?x28154&amp;ver=5.8.2-RC1-51987' id='wp-embed-js'></script>
	<script>
        /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>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</script>
	<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d041e58efac5d73","token":"c26c03de356b40828d42be61a3c26d23","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
